BGPC- אתר מכירות זה אינו פעיל/מעודכן - לא ניתן לבצע הזמנות באתר. למעבר לשירותי מעבדה לחצו על הבאנר הראשי בעמוד הבית.

בית / קטגוריות האתר / מתגים / Switch 24 Port 10/100 + 2 x Giga ports + 2 Combo SFP/Giga ports, L2 managed

Switch 24 Port 10/100 + 2 x Giga ports + 2 Combo SFP/Giga ports, L2 managed

מק"ט: DES-1210-28
438 ₪ 439 ₪
לא זמין במלאי

תיאור כללי

Equipped with 48 10/100Mbps ports, 2 10/100/1000BASE-T ports, and 2 combo 10/100/1000BASE-T/SFP ports. Solution for small and medium businesses. Include SNMP, Web Management, SmartConsole Utility, and Compact Command Lines. Supports ACL filtering and D-Links Safeguard Engine.

מדיניות החזרת מוצרים

החזרת סחורה הינה בכפוף לחוק הגנת הצרכן, בתוך 14 יום ממועד הרכישה בתנאי שאריזת המוצר המקורית הוחזרה במצב תקין ללא קרעים ושלא נעשה כל שימוש במוצר.
החזרת סחורה תחויב בחמישה אחוז דמי ביטול או במאה ₪ לפי הנמוך, לעסקאות במזומן. לעסקאות אשראי יתווספו עלויות סליקה וניכיון עבור חיוב זיכוי.
לאחר 14 יום החברה לא מחויבת לקבל החזרים, ועל פי שיקול דעתה הבלעדי יינתן זיכוי בלבד לרכישה בקיזוז 23% אחוז לכל הפחות ממחיר המוצר.
מחשבים נייחים שהוזמנו והורכבו לפי מפרט בחשבונית הלקוח או מחשבים ניידים עם שדרוגים, אינם נחשבים מוצרי מדף ולא ניתן להחזירם וזאת לפי החוק בנושא זה. על הלקוח לוודא כי הרכיבים, המערכת, המחשב, המוצר או שילובם מתאימים לדרישותיו ולמטרותיו, לשווי שהוצג וכד'.

מפרט

ניהול
Managed L2 
Rackmount
כן 
מספר יציאות
24 
מהירות מבואות
 1 Gbit 
מהירות מבואות
10/100 Mbit 
SFP Ports
2 

מידע

Interfaces
• 24-port 10/100Base-TX
• 2-port 10/100/1000Base-T
• 2-port Combo 10/100/1000Base-T / SFP

Ports
• IEEE 802.3 10BASE-T Ethernet (copper wire twisted-pair)
• IEEE 802.3u 100BASE-TX Fast Ethernet (copper wire twisted-pair)
• IEEE 802.3ab 1000BASE-T Gigabit Ethernet (copper wire twisted-pair)
• IEEE 802.3z Gigabit Ethernet (fiber)
• Auto-negotiation of ANSI / IEEE 802.3
• IEEE 802.3x Flow Control

Performance
• Switch capacity: 12.8 GB
• 64 bytes packet rate: 9.5 Mpps
• MAC-address table: 8K entries per device
• Buffer RAM: 512 KB
• SDRAM for CPU: 64 MB
• Flash-Memory: 16 MB
• Switching Method: Store-and-forward

Diagnostic lights
• Power (per device)
• Link / Activity / Speed ​​(per port)

Layer 2 features
• MAC Address Table: 8K
• Flow Control
  802.3x Flow Control
  HOL blocking prevention
• IGMP Snooping
  IGMP v1/v2 Snooping
  Supports up to 256 IGMP-group
  Support for up to 64 static multicast groups
  IGMP Snooping on the VLAN
  Support for IGMP Querier
• Filtering of multicast
  Unregistered groups redirect
  Unregistered groups filtering
• Spanning Tree Protocol
  802.1D STP
  802.1w RSTP
• Loopback detection
• Link aggregation 802.3ad
  Max. number of groups per device - 8, 8 ports per group
• Port Mirroring
  One-to-One
  Many-to-One
  Flow based
• Cable diagnostics
• Customizable interface MDI / MDIX

VLAN
• 802.1Q tagged VLAN
• Group VLAN
  Max. 256 static VLAN
  Max. 4094 VIDs
• Management VLAN
• Asymmetric VLAN
• Auto Voice VLAN
  Max. 10 user defined OUI
  Max. 8 by default defined OUI
• Auto Surveillance VLAN

Quality of Service (QoS)
• 802.1p
• 4 line
• Processing Queue
  Strict
  Weighted Round Robin (WRR)
• CoS-based
  802.1p Priority Queues
  DSCP
• Bandwidth Management
  Based on the port (inbound / outbound, step up to 64 kbit / s for 10/100 Mbit / s and a step 1850 kbit / s to 1000 Mb / s)

Access Control Lists (ACL)
• Max. 50 member profiles
• Up to 240 incoming access rules
• ACL-based
  MAC-address
  IPv4-address
  ICMP/IGMP/TCP/UDP

Security
• 802.1X
  Access control based on port
• Port Security
  Support for up to 64 MAC-addresses per port
• Control of Broadcast / Multicast / Unicast storm
• Static MAC-address
• D-Link Safeguard Engine
• DHCP Server Screening
• Preventing ARP Spoofing Attacks
  Max. 64 records
• SSL
• Support v1/v2/v3

Management
• Web-GUI interface
• Compact CLI via Telnet
• Telnet-server
• Utility SmartConsole
• TFTP-client
• SNMP
  Support v1/v2/v3
• SNMP Trap
• Trap for SmartConsole Utility
• Syslog
• Max. 500 entries in the log
• Supports IPv4 log serve
• BootP / DHCP-client
• Setting the time
  SNTP
• LLDP1
• LLDP-MED (**)
• PoE on the basis of time (*)

MIB
• 1213 MIB II
• 1493 Bridge MIB
• 1907 SNMP v2 MIB
• 1215 Trap Convention MIB
• 2233 Interface Group MIB
• D-Link Private MIB
• Power Ethernet-MIB (*)
• LLDP-MIB (*)

Compliance with RFC
• RFC 768 UDP
• RFC 783 TFTP-client
• RFC 791 IP
• RFC 792 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC 854, 855, 856, 858 Telnet-server
• RFC 896 Congestion Control in TCP / IP Network
• RFC 903 Reverse Address Resolution Protocol
• RFC 951 BootP-client
• RFC 1155 MIB
• RFC 1157 SNMP v1
• RFC 1191 Path MTU Discovery
• RFC 1212 Concise MIB Definition
• RFC 1213 MIB II, IF MIB
• RFC 1215 Traps for use with the SNMP
• RFC 1239 Standard MIB
• RFC 1350 TFTP
• RFC 1493 Bridge MIB
• RFC 1519 CIDR
• RFC 1942 BootP / DHCP client
• RFC 1901, 1907, 1908 SNMP
• RFC 1945 HTTP/1.0
• RFC 2131, 1232 DHCP
• RFC 2138 RADIUS Authentication
• RFC 2233 Interface MIB
• RFC 2570, SNMP 2575
• RFC 2578 Structure of Management Information Version 2 (SMIv2)
• RFC 2647 802.1p
• RFC 3416, SNMP 3417
• RFC 3621 Power Ethernet (only model PoE)

מוצרים דומים בקטגוריה