BGPC- אתר מכירות זה אינו פעיל/מעודכן - לא ניתן לבצע הזמנות באתר. למעבר לשירותי מעבדה לחצו על הבאנר הראשי בעמוד הבית.

בית / קטגוריות האתר / מתגים / Switch 24-port Gigabit 20X SFP ports + 4x SFP/base-T ports + 4x 10G SFP+ Stack/uplink ports

Switch 24-port Gigabit 20X SFP ports + 4x SFP/base-T ports + 4x 10G SFP+ Stack/uplink ports

מק"ט: DGS-3420-28SC
6,740 ₪ 6,741 ₪
לא זמין במלאי

תיאור כללי

These switches support physical stacking1, multicast, and enhanced security, making them an ideal Gigabit access layer solution. Each 10/100/1000 Mbps port on the DGS-3120-24PC/48PC supports the 802.3af and 802.3at Power over Ethernet standards.

מדיניות החזרת מוצרים

החזרת סחורה הינה בכפוף לחוק הגנת הצרכן, בתוך 14 יום ממועד הרכישה בתנאי שאריזת המוצר המקורית הוחזרה במצב תקין ללא קרעים ושלא נעשה כל שימוש במוצר.
החזרת סחורה תחויב בחמישה אחוז דמי ביטול או במאה ₪ לפי הנמוך, לעסקאות במזומן. לעסקאות אשראי יתווספו עלויות סליקה וניכיון עבור חיוב זיכוי.
לאחר 14 יום החברה לא מחויבת לקבל החזרים, ועל פי שיקול דעתה הבלעדי יינתן זיכוי בלבד לרכישה בקיזוז 23% אחוז לכל הפחות ממחיר המוצר.
מחשבים נייחים שהוזמנו והורכבו לפי מפרט בחשבונית הלקוח או מחשבים ניידים עם שדרוגים, אינם נחשבים מוצרי מדף ולא ניתן להחזירם וזאת לפי החוק בנושא זה. על הלקוח לוודא כי הרכיבים, המערכת, המחשב, המוצר או שילובם מתאימים לדרישותיו ולמטרותיו, לשווי שהוצג וכד'.

מפרט

ניהול
Managed L2+ 
Rackmount
כן 
מספר יציאות
28 
מהירות מבואות
 1 Gbit 
מהירות מבואות
 10 Gbit 
מהירות מבואות
10/100 Mbit 
SFP Ports
26 

מידע

General 
• Interfaces
  • 20 SFP ports
  • 4 Combo 10/100/1000BASE-T/SFP ports
  • 2 SFP+ ports
• Optional Redundant Power Supply: DPS-500
• Console Port: RJ-45
• Management Port: 10/100BASE-T
• Alarm Port: 1
• SD Card Slot: 1 
 
Performance
• Switch Fabric: 88Gbps
• Packet Forwarding Rate: 65.47Mpps
• Packet Buffer Memory: 2MB
• MAC Address Table: 16K Entries
• IP v4/v6 Routing Table: 1K/512 Entries
• IP v4/v6 L3 Forwarding Table: 2K/1K Entries
• Jumbo Frame Size: 13000 bytes
 
PoE
PoE Standards: 
•  802.3af and 802.3at
PoE Power Budget:
•  370 watts
•  760 watts (with DPS-700 RPS)
 
Software Features 
Standard Image (SI) Features 
Stackability 

• Physical Stacking
  • Up to 40G Stacking Bandwidth
  • Up to 6 units per Stack
• Virtual Stacking:
  • D-Link Single IP Management (SIM)
  • Up to 32 units per Virtual Stack 
 
L2 Features 
• MAC Address Table: 16K entries 
• Flow Control
  • 802.3x Flow Control 
  • HOL Blocking Prevention 
• Jumbo Frames up to 13 Kbytes
• 802.3ad Link Aggregation
  • Max. 32 groups per device, 8 Gigabit ports per group 
• Spanning Tree Protocols
  • 802.1D STP
  • 802.1w RSTP
  • 802.1s MSTP
  • BDPU Filtering
  • Root Restriction
• Loopback Detection
• Port Mirroring
  • One-to-One
  • Many-to-One
  • Flow-based
  • RSPAN Mirroring
 
L2 Multicasting
• IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Supports 1024 IGMP groups
  • Port/Host-based IGMP Snooping Fast Leave
• Limited IP Multicast
  • Up to 24 IGMP filtering profiles, 32 ranges per profile
• MLD Snooping
  • MLD v1/v2 Snooping
  • Support 1024 MLD Groups
  • Host-based MLD Snooping Fast Leave
 
VLAN
• VLAN Group
  • Max.4K VLAN Groups
• GVRP
  • Max. 255 Dynamic VLAN Groups
• 802.1Q Tagged VLAN
• Port-based VLAN
• 802.1v Protocol VLAN
• Voice VLAN
• MAC-based VLAN
• ISM VLAN
• Assymetric VLAN
• Private VLAN
• VLAN Trunking
 
QoS (Quality of Service)
• 802.1p
• 8 queues per port
• Queue Handling
  • Strict Priority
  • Weighted Round Robin (WRR)
  • Strict + WRR
• Supports following actions for flows
  • Remark 802.1p Priority Tag
  • Remark TOS/DSCP Tag
  • Bandwidth Control
• CoS based on
  • Switch Port
  • VLAN ID
  • 802.1p Priority Queues
  • MAC Address
  • IPv4 Address
  • DSCP
  • Protocol Type
  • TCP/UDP Port
  • User-Defined Packet Content
  • IPv6 Address
  • IPv6 Traffic Class
  • IPv6 Flow Label
• Bandwidth Control
  • Port-based (Ingress/Egress, Min. Granularity 8Kbps)
  • Flow-based (Ingress/Egress, Min. Granularity 8Kbps)
• Three Color Marker
  • CIR/PIR minimum granularity: 8kbps
  • Two Rate Three Color Marker (trTCM), CBS/PBS
  • Single Rate Three Color Marker (srTCM), CBS/EBS
 
Access Control List (ACL) 
• ACL based on
  • 802.1p Priority
  • VLAN ID
  • MAC Address
  • Ether Type
  • IPv4 Address
  • DSCP
  • Protocol Type
  • TCP/UDP Port Number
  • User-Defined Packet Content
  • IPv6 Address
  • IPv6 Flow Label
  • IPv6 Traffic Class
  • Supports up to 1.5K Ingress access rules
  • Time-based ACL
  • CPU Interface Filtering
 
Security
• SSH v2
• SSL v1/v2/v3
• Port Security
  • Up to 64 MAC addresses per port/VLAN
• Broadcast/Multicast/Unicast Storm Control
• Traffic Segmentation
• D-Link Safeguard Engine
• NetBIOS/NetBEUI Filtering
• DHCP Server Screening
• ARP Spoofing Prevention
• DoS Attack Prevention
• BPDU Attack Protection
 
AAA
• 802.1X
  • Port-based Access Control
  • Host-based Access Control
  • Identity-driven Policy (VLAN, ACL or QoS) Assignment
  • Authentication Database Failover
• Web-based Access Control (WAC):
  • Port-based Access Control
  • Host-based Access Control
  • Identity-driven Policy (VLAN, ACL or QoS) Assignment
  • Authentication Database Failover
• MAC-based Access Control (MAC):
  • Port-based Access Control
  • Host-based Access Control
  • Identity-driven Policy (VLAN, ACL or QoS) Assignment
  • Authentication Database Failover
• Japan Web-based Access Control (Host-based JWAC)
• Guest VLAN
• Microsoft® NAP
  • Support 802.1X NAP
  • Support DHCP NAP
• RADIUS Accounting
• TACACS+ Accounting
• RADIUS and TACACS authentication for switch access
• Four levels of User Account control
 
Green Features
• Compliant with RoHS
• Power Saving by Link Status
• Power Saving by Cable Length
• IEEE 802.3az Energy Efficient Ethernet (EEE)
 
Operation, Administration & Management (OAM)
• Cable Diagnostics
 
Management
• Web-based GUI
• Command Line Interface (CLI)
• Telnet Server
• Telnet Client
• TFTP Client
• ZModem
• SNMP v1/v2c/v3
• SNMP Traps
• System Log
• RMON v1:
  • Supports 1,2,3,9 groups
• RMON v2:
  • Supports ProbeConfig group
• LLDP
• BootP/DHCP Client
• DHCP Auto-Configuration
• DHCP Relay
• DHCP Relay Option 12
• DHCP Relay Option 82
• Flash File System
• Multiple Images
• Multiple Configurations
• CPU Monitoring
• Debug Command
• SNTP
• Password Recovery
• Password Encryption
• Trusted Host
• Microsoft® NLB (Network Load Balancing) Support
• ICMPv6
 
MIB
• RFC 1213 MIB II
• RFC 4188 Bridge MIB
• RFC 1157, 2571-2576 SNMP MIB
• RFC 1907 SNMPv2 MIB
• RFC 1757, 2819 RMON MIB
• RFC 2021 RMONv2 MIB
• RFC 1398, 1643, 1650, 2358, 2665 Ether-like MIB
• RFC 2674 802.1p MIB
• RFC 2233, 2863 IF MIB
• RFC 2618 RADIUS Authentication Client MIB
• RFC 2620 RADIUS Accounting Client MIB
• RFC 2925 Ping & Traceroute MIB
• RFC 2674, 4363 802.1p MIB
• RFC1065, 1066, 1155, 1156, 2578 MIB Structure
• RFC 1215 MIB Traps Convention
• RFC1212 Concise MIB Definitions
• RFC1215 MIB Traps Convention
• RFC1157, 2571-2576 SNMP MIB
• RFC4022 MIB for TCP
• RFC4113 MIB for UDP
• RFC4293 IPv6 SNMP Mgmt Interface MIB
 
RFC Standard Compliance 
• RFC 768 UDP
• RFC 791 IP
• RFC 792, 2463, 4443 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC 3513, 4291, IPv6 Addressing Architecture
• RFC 2893, 4213 IPv4/IPv6 dual stack function
• RFC 2463, 4443 ICMPv6
• RFC 2462, 4862 IPv6 Stateless Address Auto
• RFC 2462, 4862 IPv6 Stateless Address Auto Configuration
• RFC 2464 IPv6 Ethernet and definition
• RFC 1981 Path MTU Discovery for IPv6
• RFC 2460 IPv6
• RFC 2461, 4861 Neighbor Discovery for IPv6
• RFC 783 TFTP
• RFC 2068 HTTP
• RFC 1492 TACACS
• RFC 2866 RADIUS Accounting
• RFC 2474, 3260 DiffServ
• RFC 1321, 2284, 2865, 3580, 3748 Extensible
• Authentication Protocol (EAP)
• RFC 2571, 2572, 2573, 2574, SNMP
• IPv6 Ready Logo Phase 2
• RFC 854 Telnet
• RFC 951, 1542 BootP
 
Authentication Protocol (EAP)
• RFC 2571, 2572, 2573, 2574, SNMP
• IPv6 Ready Logo Phase 2
 
Enhanced Image (EI) Features 
L2 Features 
• Ethernet Ring Protection Switching (ERSP)
 
VLAN
• Double VLAN (Q-in-Q)
  • Port-based Q-in-Q
 
L3 Features
• Max. 16 IP Interfaces
• ARP Proxy
• IPv6 Neighbour Discovery (ND)
 
L3 Routing
• Static Route
  • 512 static routing entries for IPv4/IPv6
 
Access Control List (ACL)
• Supports up to 512 egress access rules
 
Security
• IP-MAC-Port Binding
• ARP Packet Inspection
• IP Packet Inspection
• DHCP Snooping
• IPv6 ND Snooping
• Support up to 510 Address Binding Entries per Device
 
AAA
• Compound Authentication
 
Operation, Administration & Management (OAM)
• 802.3ah Ethernet Link OAM
• 802.3ah D-Link Extension: D-link Unidirectional Link Detection (DULD)
• 802.1ag Connectivity Fault Management (CFM)
• ITU-T Y.1731
 
Management
• sFlow
• PPPoE Circuit-ID Tag Insertion

מוצרים דומים בקטגוריה