Switch 48-port Gigabit 4 x SFP/Giga ports + 2 x 10GE Stack/uplink ports, L2/L3 managed
תיאור כללי
מדיניות החזרת מוצרים
החזרת סחורה הינה בכפוף לחוק הגנת הצרכן, בתוך 14 יום ממועד הרכישה בתנאי שאריזת המוצר המקורית הוחזרה במצב תקין ללא קרעים ושלא נעשה כל שימוש במוצר.
החזרת סחורה תחויב בחמישה אחוז דמי ביטול או במאה ₪ לפי הנמוך, לעסקאות במזומן. לעסקאות אשראי יתווספו עלויות סליקה וניכיון עבור חיוב זיכוי.
לאחר 14 יום החברה לא מחויבת לקבל החזרים, ועל פי שיקול דעתה הבלעדי יינתן זיכוי בלבד לרכישה בקיזוז 23% אחוז לכל הפחות ממחיר המוצר.
מחשבים נייחים שהוזמנו והורכבו לפי מפרט בחשבונית הלקוח או מחשבים ניידים עם שדרוגים, אינם נחשבים מוצרי מדף ולא ניתן להחזירם וזאת לפי החוק בנושא זה. על הלקוח לוודא כי הרכיבים, המערכת, המחשב, המוצר או שילובם מתאימים לדרישותיו ולמטרותיו, לשווי שהוצג וכד'.
מפרט
מידע
Interface
- 48 10/100/1000BASE-T Ports
- Auto-Negotiation of Network Speed
- Auto-MDI/MDIX
- 802.3x Flow Control
- 4 SFP
- 2 Open Slot for 10Gigabit Uplink Modules
- 1 RS-232 Console Port
Physical Stacking
Installable Module for Stacking
Single-Port DEM-410CX Module or Single-Slot DEM-410X Module
Max Number of Stacking Ports Installable
2 CX4 Ports or 2 XFP Slots
Stacking Speed (Per Port)
20Gbps (Full-Duplex)
No. of Units Per Stack (Ring Topology)
12
Optional 10-Gigabit Uplink
- Single XFP Slot Module (DEM-410X)
- Single CX4 Port Module (DEM-410CX)
- 10GBASE-SR (300 m Multi-Mode Fiber) Support
- 10GBASE-LR (10 km Single-Mode Fiber) Support
- 10GBASE-ER (40 km Single-Mode Fiber) Support
- Max. Number of 10-Gigabit Uplinks Installable: 2
Performance
Switch Fabric
136Gbps
Packet Forwarding Rate
101.19Mpps
Packet Buffer
750KB
MAC Address Table
8K Entries
IP v.4/v .6 Static Routing Table
128 Entries
IP v.4 Host T able
2K Entries
IP v.6 Host T able
1K Entries
Jumbo Frame Size 9.216 Bytes
9.216 Bytes
Software Functions
L2 Features
- IGMP snooping supports:
IGMP v.1/v .2/v.3
1K IGMP groups
IGMP Fast Leave
Host-based IGMP Fast Leave *
- MLD snooping supporting 511 MLD snooping groups
- Spanning Tree: 802.1D STP , 802.1W RSTP , 802.1S MSTP
- Loop back detection
- 32 802.3ad Link Aggregation groups
- Back Pressure Flow Control
- Port mirroring: one-to-one, multiple-to-one, ACL modes *
- Trunking across stack
- Head-of-line blocking prevention
VLAN
- 802.1Q
- Double VLAN
- 4K VLAN groups
- GVRP
- Guest VLAN
- 802.1v
- MAC-based VLAN *
L3 Features
128 IP v.4/v .6 Static Routing
QoS
- Per flow bandwidth control
- 802.1p support
- 8 queues per port
- Queue handling methods: WRR, Strict
- CoS based on:
Switch port
MAC address
802.1p priority
VLAN
Protocol type
TOS
DSCP
IP v.4/v .6 address
IP v.6 traffic class
IP v.6 flow label
TCP/UDP port
User defined packet content *
ACL (Access Control List)
- Maximum 768 rules based on:
Switch port
MAC address
802.1p priority
VLAN
Protocol type
TOS
DSCP
IP address
IP v.4/v .6 address
IP v.6 traffic class
IP v.6 flow label
TCP/UDP port
User defined packet content *
- Time-based ACL
- CPU interface filtering
- ACL Statistic *
Security
- RADIUS/TACACS/T ACACS+
- SSH v.2
- SSL v.3
- Port security
- 802.1x port-based/MAC-based access control
- Web-based access control *
- MAC-based access control *
- Broadcast storm control
- Traffic segmentation
- IP-MAC-Port binding (500 entries per device)
- D-Link Safeguard Engine
- Support Microsoft NAP
Management
- D-Link Single IP Management v.1.6
- Web-based GUI
- CLI
- Web GUI traffic monitoring
- Web MAC address browsing
- Telnet server
- Telnet client *
- TFTP client
- SNMP v.1, v .2c, v.3
- SNMP trap on MAC notification
- RMON v.1
- BootP/DHCP client
- DHCP auto-configuration
- DHCP relay option 82
- System log
- Trap/alarm/log severity control
- Flash file system
- Dual Images
- Dual Configurations
- CPU Monitoring
- LLDP *
MIBs
- MIB-II (RFC 1213)
- Bridge MIB (RFC 1493)
- SNMP v.2 MIB (RFC 1907)
- RMON MIB (RFC 1757, 2819)
- RMON v.2 MIB (RFC 2021)
- Ethernet-like MIB (RFC 1643, 2358, 2665)
- 802.1p MIB (RFC 2674)
- IF MIB (RFC 2233, 2863)
- RADIUS Authentication Client MIB (RFC 2618)
- RADIUS Accounting Client MIB (RFC 2620)
- Ping/Traceroute MIB (RFC 2925) *
- D-Link enterprise MIB
* Functions available in future firmware upgrade.